Overview

Small program to check whether a named set of plugin libraries (typically Vamp plugins, but also LADSPA or DSSI) can be loaded.

See the README for more information.

Members

Manager: Chris Cannam

Recent activity

2018-11-26 02:34 PM Chris Cannam
Revision 53:0d2d3c89fdf6: Use nullptr