view test/main.cpp @ 244:f548eb11ae01

Rename RdfTypes (which sounds like a set of type declarations) to StaticOutputRdf
author Chris Cannam <cannam@all-day-breakfast.com>
date Thu, 15 Jun 2017 09:09:07 +0100
parents 70b0f1f9e039
children
line wrap: on
line source
#define CATCH_CONFIG_MAIN
#include "catch/catch.hpp"